Szybkie ? - szybkie odpowiedzi !

Dyskusje na temat Seata Ateca I generacji (2016-)
overheat
Posty: 205
Rejestracja: 25 gru 2017, 19:53
Lokalizacja: Dolny Śląsk
Samochód: Ateca 2.0 TSI 4drive
Podziękował: 34 razy
Otrzymał podziękowań: 15 razy

Re: Szybkie ? - szybkie odpowiedzi !

Post autor: overheat »

Grz_Bo pisze:
13 sty 2024, 16:46
overheat pisze:
Grz_Bo pisze:
12 sty 2024, 21:15
Hej,

W 2.0 tsi co ile wymiana oleju w dsg i haldexie?

Przy okazji jeśli ktoś robił w dsg, jaki to koszt?

_______________
Pozdrawiam
Grzegorz
Co 60 w/g producenta. Jeśli chcesz pojeździć, a nie odsprzedać po leasingu, to lepiej częściej. Interwały serwisowe producenta mają dobrze zrobić… producentowi Obrazek To samo tyczy się oleju silnikowego, serwisu klimy itd. Są tematy na forum, poszukaj.

Jadę na taki właśnie serwis w poniedziałek, dam znać ile wyszło.
O fajnie. Dzięki za info. Mi w ASO powiedziano, że przy mojej co 120kkm. W takim razie będę musiał się wybrać. Mi wycenili w ASO na 1600pln.

_______________
Pozdrawiam
Grzegorz
Tak wyszło w warsztacie (nie ASO) we Wrocławiu:
* Olej haldex 72
* Olej DSG 366
* Filtr DSG 56
* Robocizna wymiana oleju DSG 450
* Robocizna wymiana oleju haldex 160
* W sumie ~1100 netto, czyli ~1350 brutto.



Sponsor

Re: Szybkie ? - szybkie odpowiedzi !

Sponsor


mczelny2401
Posty: 373
Rejestracja: 24 lip 2019, 10:17
Samochód: LEON FR 2.0 TSI 190
Podziękował: 10 razy
Otrzymał podziękowań: 34 razy

Re: Szybkie ? - szybkie odpowiedzi !

Post autor: mczelny2401 »

1600pln to zapewne w samym DSG i to bez filtra oleju bo ASO go nie wymienia ;)

Misiek
Posty: 2353
Rejestracja: 20 sie 2020, 21:30
Lokalizacja: Białystok
Samochód: Ateca 1.5 DSG Xperience + Ford Galaxy
Podziękował: 714 razy
Otrzymał podziękowań: 1143 razy

Re: Szybkie ? - szybkie odpowiedzi !

Post autor: Misiek »

Nigdzie nie znalazłem takiej informacji, więc pytam Was, może ktoś wie jak : wyregulować spryskiwacz tylnej szyby, bo mój psika wyraźnie na jedną stronę, przeciwną do spoczynkowej, pokrycie szyby przy tym jest w porządku. Oglądałem go dokładnie, ale nic nie widzę w typie jakiegoś pokrętła, tak jak w przednich. Ktoś z Was spotkał się może z takim problemem i go rozwiązał ? Z góry dzięki za pomoc.
Hmmm, to dziwne, u mnie działa normalnie :lol:

krowka1978
Posty: 304
Rejestracja: 05 maja 2023, 23:13
Samochód: Seat Ateca, FIAT 500X, FIAT Grande Punto
Podziękował: 5 razy
Otrzymał podziękowań: 29 razy

Re: Szybkie ? - szybkie odpowiedzi !

Post autor: krowka1978 »

Misiek pisze:
18 sty 2024, 22:54
Nigdzie nie znalazłem takiej informacji, więc pytam Was, może ktoś wie jak : wyregulować spryskiwacz tylnej szyby, bo mój psika wyraźnie na jedną stronę, przeciwną do spoczynkowej, pokrycie szyby przy tym jest w porządku. Oglądałem go dokładnie, ale nic nie widzę w typie jakiegoś pokrętła, tak jak w przednich. Ktoś z Was spotkał się może z takim problemem i go rozwiązał ? Z góry dzięki za pomoc.
Do wyregulowania potrzebne jest narzędzie T40187 i zestaw końcówek 3125/5A. W teorii można kombinować z jakąś igłą, gdy brak dostępu do narzędzia - nie regulowałem, więc gdybam - osobiście zacząłbym od igły (to w ostateczności, gdybym narzędzi nie mógł kupić), którą da się włożyć w otworek, ale ostrożnie, żeby plastikowej dyszy nie zniszczyć.
Swoją drogą narzędzie można kupić przez internety, tudzież w ASO.

Przy okazji dodam, że według serwisówki w wersji ze spojlerem nie ma możliwości regulacji.

Ps. Czytałem Twój post w S&S - zatem tu umieściłem falę nienawistnego hejtu, z informacji za które zapłaciłem kupując oficjalną dokumentację, całe 8,61 euro za godzinę dostępu - w kilka minut da się ściągnąć wszystkie PDF-y :lol: :mrgreen: :P Poza tematem w tamtym wątku już nic nie napiszę, o czym poinformowałem, więc jeżeli ktoś się czegoś spodziewa, to niestety zawiodę - nie chodzi o możliwość zaszczytu dostania bana, bo bez forum dam sobie radę, co najwyżej wolnego czasu zyskam - jednak kilka forum, nie tylko samochodowych, zajmuje czas :P
Za ten post autor krowka1978 otrzymał podziękowania (w sumie 3):
Misiek (19 sty 2024, 11:00) • Capa (19 sty 2024, 16:45) • rybsko (19 sty 2024, 19:55)
Ocena: 15.79%
Seat Ateca Xperience 1.5 TSI EVO2 DSG 7 150KM Velvet Red 2023
FIAT 500X Lounge 1.4 16V MultiAir II Turbo 140KM 2016
Jeszcze jest - FIAT Grande Punto Emotion 1.4 8V 77KM 2007r., 16 lat szybko zleciało, od początku u mnie...

krowka1978
Posty: 304
Rejestracja: 05 maja 2023, 23:13
Samochód: Seat Ateca, FIAT 500X, FIAT Grande Punto
Podziękował: 5 razy
Otrzymał podziękowań: 29 razy

Re: Szybkie ? - szybkie odpowiedzi !

Post autor: krowka1978 »

Przy okazji wspomnę, że nie należy do końca ufać serwisówkom. Mam do tej pory na koncie 3 przykłady, nie związane z Atecą. 2 osobiście przeszedłem (kuriozalna procedura wymiany paska rozrządu skutkująca zderzeniem tłoka z zaworami - jest zapis o zdjęciu paska, a potem ustawieniu kół napędowych wału i wałka rozrządu do blokad, czy błędny opis otwarcia odpowietrznika wysprzeglika). Na jednym przejechał się trochę nieprzyjemnie kolega z innego forum (podany moment obrotowy dla innej śruby niż w samochodzie, co poskutkowało wyjęciem gwintu z aluminium. Zamiast 20Nm było zapisane chyba 80Nm.
Zalecam więc ze spryskiem ostrożność. W dokumentacji Ateci już znalazłem rozbieżności, w temacie sprysków przedniej szyby podają w 2 oddzielonych dokumentach inne spryski, czyli torx-em i narzędziem, to dla FL.
Przyznaję, że nie mam wiedzy, czy w FL występują z przodu inne niż z regulacją torx-em.
W wątku o wymianie oleju w skrzyni też dałem info o dość kuriozalnej procedurze wyłania płynu hydraulicznego z mechatroniki.
Trzeba jednak jeszcze samemu pokminić, bo w dokumentacji potrafią być paskudne błędy.
Seat Ateca Xperience 1.5 TSI EVO2 DSG 7 150KM Velvet Red 2023
FIAT 500X Lounge 1.4 16V MultiAir II Turbo 140KM 2016
Jeszcze jest - FIAT Grande Punto Emotion 1.4 8V 77KM 2007r., 16 lat szybko zleciało, od początku u mnie...

Bonifacy
Posty: 620
Rejestracja: 18 mar 2020, 12:27
Samochód: Seat Ateca 1.5 DSG Xperience
Podziękował: 39 razy
Otrzymał podziękowań: 55 razy

Re: Szybkie ? - szybkie odpowiedzi !

Post autor: Bonifacy »

Kilka razy zdarzyło mi się, że w aucie zresetował się licznik trip a zegar wskazywał niewłaściwą godzinę. Aplikacja pokazywała, że samochód jest odblokowany, choć nie dało się przez aplikację go zamknąć. Zawsze zdarzało się tak po dłuższym (kilka, kilkanaście dni) postoju na zewnątrz w obecnej zimowej temperaturze. Przy otwieraniu samochodu okazywało się, że nie działa bezkluczykowe otwieranie drzwi - trzeba było je otwierać z pilota. Po uruchomieniu silnika czas na zegarze po chwili ustawiał się poprawnie, ale licznik trip nie wracał do poprzedniego wskazania i mierzył kilometry od zera.

Co może być przyczyną? Myślałem, że niski poziom akumulatora, ale nigdy nie było problemów z uruchamianiem silnika, więc chyba akumulator w porządku.

krowka1978
Posty: 304
Rejestracja: 05 maja 2023, 23:13
Samochód: Seat Ateca, FIAT 500X, FIAT Grande Punto
Podziękował: 5 razy
Otrzymał podziękowań: 29 razy

Re: Szybkie ? - szybkie odpowiedzi !

Post autor: krowka1978 »

Bonifacy pisze:
11 lut 2024, 12:39
Kilka razy zdarzyło mi się, że w aucie zresetował się licznik trip a zegar wskazywał niewłaściwą godzinę. Aplikacja pokazywała, że samochód jest odblokowany, choć nie dało się przez aplikację go zamknąć. Zawsze zdarzało się tak po dłuższym (kilka, kilkanaście dni) postoju na zewnątrz w obecnej zimowej temperaturze. Przy otwieraniu samochodu okazywało się, że nie działa bezkluczykowe otwieranie drzwi - trzeba było je otwierać z pilota. Po uruchomieniu silnika czas na zegarze po chwili ustawiał się poprawnie, ale licznik trip nie wracał do poprzedniego wskazania i mierzył kilometry od zera.

Co może być przyczyną? Myślałem, że niski poziom akumulatora, ale nigdy nie było problemów z uruchamianiem silnika, więc chyba akumulator w porządku.
Ewidentne problemy z zasilaniem. TRIP resetuje się po odłączeniu zasilania, tak samo zegar - wraca do ustawień , bo masz ustawiona synchronizację z GPS. Przy słabym zasilaniu również nie będzie reagował na polecenia z neta. Akumulator do zbadania, jeżeli ten ok, to trzeba szukać dalej, czyli w pierwszej kolejności logi błędów z centralek. Bez tego to wróżenie z fusów. Równie dobrze może szwankować jedna z wielu mas.
Za ten post autor krowka1978 otrzymał podziękowania (w sumie 2):
Bonifacy (11 lut 2024, 12:54) • rybsko (11 lut 2024, 16:27)
Ocena: 10.53%
Seat Ateca Xperience 1.5 TSI EVO2 DSG 7 150KM Velvet Red 2023
FIAT 500X Lounge 1.4 16V MultiAir II Turbo 140KM 2016
Jeszcze jest - FIAT Grande Punto Emotion 1.4 8V 77KM 2007r., 16 lat szybko zleciało, od początku u mnie...

flash
Posty: 264
Rejestracja: 30 lis 2022, 20:45
Samochód: Seat Ateca FR 1.5 TSI DSG7 FL 2022
Podziękował: 22 razy
Otrzymał podziękowań: 37 razy

Re: Szybkie ? - szybkie odpowiedzi !

Post autor: flash »

Bonifacy pisze:
11 lut 2024, 12:39
Kilka razy zdarzyło mi się, że w aucie zresetował się licznik trip a zegar wskazywał niewłaściwą godzinę. Aplikacja pokazywała, że samochód jest odblokowany, choć nie dało się przez aplikację go zamknąć. Zawsze zdarzało się tak po dłuższym (kilka, kilkanaście dni) postoju na zewnątrz w obecnej zimowej temperaturze. Przy otwieraniu samochodu okazywało się, że nie działa bezkluczykowe otwieranie drzwi - trzeba było je otwierać z pilota. Po uruchomieniu silnika czas na zegarze po chwili ustawiał się poprawnie, ale licznik trip nie wracał do poprzedniego wskazania i mierzył kilometry od zera.

Co może być przyczyną? Myślałem, że niski poziom akumulatora, ale nigdy nie było problemów z uruchamianiem silnika, więc chyba akumulator w porządku.
Miałem podobną sytuację jeszcze w ibizie (rocznik 2017): często, acz nieregularnie, i bez możliwości stwierdzenia w jakich warunkach dokładnie, następowało wyzerowanie licznika trip i wszelkich danych spalania (od uruchomienia, od zatankowania i długookresowo) oraz reset wskazania godziny w aucie. Problem nie został zdiagnozowany, mimo wielu wizyt w aso i bodajże prób aktualizacji oprogramowania, ale już nie pamiętam dokładnie. Komputer żadnych błędów nie pokazywał, a spadków napięcia również nie było nigdzie w historii. Także widzę, że w atece też ktoś ma coś podobnego. ;)

Kubawojcik
Posty: 241
Rejestracja: 26 sty 2022, 19:16
Samochód: Ateca
Podziękował: 3 razy
Otrzymał podziękowań: 11 razy

Re: Szybkie ? - szybkie odpowiedzi !

Post autor: Kubawojcik »

Bonifacy pisze:
11 lut 2024, 12:39
Kilka razy zdarzyło mi się, że w aucie zresetował się licznik trip a zegar wskazywał niewłaściwą godzinę. Aplikacja pokazywała, że samochód jest odblokowany, choć nie dało się przez aplikację go zamknąć. Zawsze zdarzało się tak po dłuższym (kilka, kilkanaście dni) postoju na zewnątrz w obecnej zimowej temperaturze. Przy otwieraniu samochodu okazywało się, że nie działa bezkluczykowe otwieranie drzwi - trzeba było je otwierać z pilota. Po uruchomieniu silnika czas na zegarze po chwili ustawiał się poprawnie, ale licznik trip nie wracał do poprzedniego wskazania i mierzył kilometry od zera.

Co może być przyczyną? Myślałem, że niski poziom akumulatora, ale nigdy nie było problemów z uruchamianiem silnika, więc chyba akumulator w porządku.
Naładuj aku i bedzie ok.
Komp „odcina” prad tam gdzie jest niezbedny po to zebys mogl odpalic silnik.
Za ten post autor Kubawojcik otrzymał podziękowanie:
Rafiner (16 lut 2024, 22:50)
Ocena: 5.26%

Rafiner
Posty: 797
Rejestracja: 07 paź 2018, 19:02
Samochód: Seat Ateca 1.5 TSI DSG FR
Podziękował: 86 razy
Otrzymał podziękowań: 79 razy

Re: Szybkie ? - szybkie odpowiedzi !

Post autor: Rafiner »

Kubawojcik pisze:
12 lut 2024, 15:40
Bonifacy pisze:
11 lut 2024, 12:39
Kilka razy zdarzyło mi się, że w aucie zresetował się licznik trip a zegar wskazywał niewłaściwą godzinę. Aplikacja pokazywała, że samochód jest odblokowany, choć nie dało się przez aplikację go zamknąć. Zawsze zdarzało się tak po dłuższym (kilka, kilkanaście dni) postoju na zewnątrz w obecnej zimowej temperaturze. Przy otwieraniu samochodu okazywało się, że nie działa bezkluczykowe otwieranie drzwi - trzeba było je otwierać z pilota. Po uruchomieniu silnika czas na zegarze po chwili ustawiał się poprawnie, ale licznik trip nie wracał do poprzedniego wskazania i mierzył kilometry od zera.

Co może być przyczyną? Myślałem, że niski poziom akumulatora, ale nigdy nie było problemów z uruchamianiem silnika, więc chyba akumulator w porządku.
Naładuj aku i bedzie ok.
Komp „odcina” prad tam gdzie jest niezbedny po to zebys mogl odpalic silnik.
Potwierdzam. Ja mialem dokladnie co pisal Bonifacy po roku posiadania auta, w pierwsza zime. Auto palilo niby normalnie, a jednak okazalo sie ze aku jest niedoladowany. Napisalem duzo postow wredy w temacie o inteligentnym ladowaniu. Sailor88 to tlumaczyl. Wowczas dokupilem miernik napiecia i naladowania BT podpiety na stale do aku i ladowarke CTEC-a do ladowania bez odpinania aku. Od tamtej pory mam z glowy. Jak widze na telefonie, ze naladowanie spada ponizej 100% lub napiecie ponizej 12,6 V na wskazniku, to podpinam ladowarke i podladowuje. Nie mam juz problemu. Wychodzi to glownie zima stad laduje srednio raz w miesiacu, latem mam dluzsze trasy, to nie mam tego. Stad podladuj aku i bedzie ok, ale to bedzie nawracac jak jezdzisz krotkie odcinki.
Ateca 1.5 tsi DSG, Radium Grey, wersja FR + extrasy.

ODPOWIEDZ