Infotainment - brak transmisji danych, "stojąca" nawigacja, problem z dodaniem użytkownika głównego

Nagłośnienie, nawigacja, komunikacja między kierowcami
Awatar użytkownika
Grz_Bo
Posty: 155
Rejestracja: 15 lis 2020, 8:48
Samochód: Seat Leon
Podziękował: 0
Otrzymał podziękowań: 10 razy

Re: Infotainment - brak transmisji danych, "stojąca" nawigacja, problem z dodaniem użytkownika głównego

Post autor: Grz_Bo »

Bonifacy pisze:Hubcio, czy ogarnąłeś problem? Udało się? Bo ja siedzę drugą godzinę w garażu i mam to samo :-(
Może zasięg słaby.

Pozdrawiam,
Grzegorz




Sponsor

Re: Infotainment - brak transmisji danych, "stojąca" nawigacja, problem z dodaniem użytkownika głównego

Sponsor


Bonifacy
Posty: 172
Rejestracja: 18 mar 2020, 12:27
Samochód: Seat Ateca 1.5 DSG Xperience
Podziękował: 11 razy
Otrzymał podziękowań: 10 razy

Re: Infotainment - brak transmisji danych, "stojąca" nawigacja, problem z dodaniem użytkownika głównego

Post autor: Bonifacy »

W ogóle nie podświetla się ta kula ziemska, czyli tak jakby nie było odstępu do internetu. Spróbuję jutro poza garażem.
Poza tym czytam, że trzeba "włączyć silnik", a ja jedynie włączałem zapłon. Nie wiem, czy ma to znaczenie, ale będę jeszcze próbował.

Bonifacy
Posty: 172
Rejestracja: 18 mar 2020, 12:27
Samochód: Seat Ateca 1.5 DSG Xperience
Podziękował: 11 razy
Otrzymał podziękowań: 10 razy

Re: Infotainment - brak transmisji danych, "stojąca" nawigacja, problem z dodaniem użytkownika głównego

Post autor: Bonifacy »

Udało się. Spróbowałem poza garażem i z uruchomionym silnikiem.

ODPOWIEDZ